<!doctype html>
<html lang="ru">

<head>
    <title>Дарите женщинам цветы! - Новости Петербурга - Общественный Контроль</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width">
    <link href="/templates/ok-inform/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

    <link rel="manifest" href="/templates/ok-inform/manifest.json">

    <meta name="mobile-web-app-capable" content="yes">
    <meta name="application-name" content="ok-inform.ru">
    <link rel="icon" sizes="192x192" href="/templates/ok-inform/images/touch/chrome-touch-icon-192x192.png">

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="ok-inform.ru">
    <link rel="apple-touch-icon" href="/templates/ok-inform/images/touch/apple-touch-icon.png">

    <meta name="msapplication-TileImage" content="/templates/ok-inform/images/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#e94f35">
    <meta name="theme-color" content="#e94f35">

          <meta name="mediator_author" content="Алексей Добин" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Дарите женщинам цветы!" />
      <meta property="og:url" content="https://ok-inform.ru/obshchestvo/kultura/17391-darite-zhenshchinam-tsvety.html" />
      <link rel="image_src" href="https://ok-inform.ru/templates/ok/images/logo-social.png">
      <meta property="og:image" content="https://ok-inform.ru/templates/ok/images/logo-social.png">
      <meta property="og:description" content="К сожалению, не всегда взаимоотношения между мужчиной и женщиной протекают гладко, как в красивых французских романах. Зачастую отношения больше напоминают нечто среднее между бразильской мыльной драмой и дешевым американским боевиком. Но рано или поздно наступает этап примирения, и тогда на сцену выходит самый лучший миротворец – букет цветов.">
      <meta name="description" content="К сожалению, не всегда взаимоотношения между мужчиной и женщиной протекают гладко, как в красивых французских романах. Зачастую отношения больше напоминают нечто среднее между бразильской мыльной драмой и дешевым американским боевиком. Но рано или поздно наступает этап примирения, и тогда на сцену выходит самый лучший миротворец – букет цветов.">
      <meta name="keywords" content="праздники, подарки, букет, новости, Культура" />
      <meta name="mediator" content="17391" />
      <meta name="mediator_theme" content="Культура" />
      <meta name="mediator_published_time" content="2018-08-08T04:10:00+03:00" />
    
    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&subset=latin,cyrillic" rel="stylesheet">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.8.1/css/perfect-scrollbar.css">
    <link rel="stylesheet" href="/templates/ok-inform/styles/main.css?v=45">
    <script src="/templates/ok-inform/scripts/ofi.min.js"></script>
</head>

<body class="ok-mobile-menu-open1">

<header class="ok-header-wrapper g--centered clearfix">
    <div class="ok-top-header-fixed">
    <section class="g-wide--2 g-medium--4 g-small--full ok-logo">
        <div>
            <a href="/"><img src="/templates/ok-inform/images/logo.png" srcset="/templates/ok-inform/images/logo@2x.png 2x, /templates/ok-inform/images/logo@3x.png 3x" alt="ok-inform.ru"/></a>
        </div>
    </section>
    <section class="ok-top-promo-wrapper g-wide--10 g-wide--last g-medium--8 g-medium--last g-small--full">
                    <section class="g-wide--9 g-small--hide">
                <a href="/stroitelstvo/105842-deputaty-poprosili-gubernatora-peterburga-150-ga-dlya-kampusa-spbgu.html" class="ok-top-promo-project">
                    <img src="/images/2017/november/stroitelstvo/Spbgu-new-campus.jpg" alt="Депутаты попросили губернатора Петербурга 150 Га для кампуса СПбГУ">
                    <span rel="title">
                        <span class="ok-valign-helper-2">Депутаты попросили губернатора Петербурга 150 Га для кампуса СПбГУ</span><span class="ok-valign-helper-1"></span>
                    </span>
                    <span class="ok-top-promo-project-badge">спецпроект</span>
                </a>
            </section>
                <section class="g-wide--3 g-wide--last g-medium--hide g-small--hide">
            <div class="ok-top-promo ok-top-promo-info">
                <div class="g-wide--6 ok-city-weather">
                    <span rel="address">Санкт-Петербург</span>
                    <span rel="temp">+22</span>
                    <span rel="weather"><img src="/tmp/skc_n.png" alt="погода в Петербурге"></span>
                </div>
                <div class="g-wide--6 g-wide--last ok-currencies">
                    Доллар <span>66.91</span><br>
                    Евро <span>76.68</span><br>
                    Юань <span>9.76</span>
                </div>
            </div>
        </section>
    </section>
    <button class="ok-mobile-menu"><img src="/templates/ok-inform/images/hamburger.svg" alt=""></button>
    <nav class="ok-main-menu g-wide--push-2 g-wide--10 g-wide--last g-medium--hide g-small--hide">
        
<ul >
<li><a href="/archive.html" >Новости</a></li><li class="parent"><a href="/politics.html" >Политика</a></li><li><a href="/elections.html" >Выборы</a></li><li class="parent"><a href="/economics.html" >Экономика</a></li><li class="active ok-main-menu-selected parent"><a href="/obshchestvo.html" >Общество</a></li><li class="parent"><a href="/business.html" >Бизнес</a></li><li class="parent"><a href="/stroitelstvo.html" >Строительство</a></li><li class="parent"><a href="/szfo.html" >Северо-Запад</a></li><li class="parent"><a href="/photoarchive.html" >Фото</a></li></ul></span></li></ul>

        <div class="ok-menu-search">
            <form action="/" method="post">
                <input type="text" name="searchword">
                <input type="hidden" name="task" value="search">
                <input type="hidden" name="option" value="com_search">
                <input type="hidden" name="Itemid" value="131">
                <button>Поиск</button>
            </form>
        </div>
    </nav>
    </div>
</header>

<!--ГЛАВНАЯ СТРАНИЦА-->
        

<div class="ok-global-wrapper g--centered">
    <main class="ok-main">
       <main class="g--centered clearfix">
            <div class="g-wide--2 g-medium--hide">
                <div class="ok-content-category">
                    <div>Культура</div>
                </div>
            </div>

<div class="g-wide--7 g-medium--9">
    <section class="ok-content">
                <h1>Дарите женщинам цветы!</h1>
                                <span class="ok-material-metadata ok-content-metadata">
                <time>08.08.2018</time>
                <a rel="category" href="/obshchestvo/kultura.html">Культура</a>                 <a rel="author" href="/archive/author/Алексей Добин.html">Алексей Добин</a>            </span>
                    <div class="clearfix">
            <div class=" g-medium--hide">
                <div class="ok-share-links-wrapper">
                    <div class="ok-share-links">
                        <div class="socialshare"></div>
                    </div>
                </div>
             </div>
                        <strong class="ok-content-intro">К сожалению, не всегда взаимоотношения между мужчиной и женщиной протекают гладко, как в красивых французских романах. Зачастую отношения больше напоминают нечто среднее между бразильской мыльной драмой и дешевым американским боевиком. Но рано или поздно наступает этап примирения, и тогда на сцену выходит самый лучший миротворец – букет цветов.
</strong>
        </div>

        <div class="js-mediator-article">
<p>Парадоксально, но за время своего существования человек научился расщеплять атом и летать в космос, но не смог придумать ничего более прекрасного, чем простой букет. Посудите сами – исторически, двумя самыми верными мужскими помощниками в борьбе за смягчение женского сердца являются ювелирные украшения и цветы. Однако украшения достаточно дороги, не всегда уместны, да и угадать с ними не так просто, а красивый <a href="https://www.dostavka-tsvetov.com/buketi-roz/krasnye-rozy">букет алых роз</a> не подводил еще никого.</p>
<p><img src="/images/2017/bouquet-1.jpg" border="0" alt="Букет алых роз" title="Букет алых роз" /></p>
<p>Впрочем, букет не обязательно должен быть результатам какой-то размолвки или ссоры. Юбилей, поход в гости или просто хорошее настроение – поводов для того, чтобы подарить букет цветов гораздо больше, чем кажется на первый взгляд. Однако, порадовать своего близкого человека легко, когда он находится рядом, но что делать, если вы уехали в командировку и вас разделяют сотни ли тысячи километров? К счастью, развитие интернета подарило нам не только бесконечные ролики на ютьюбе, неуместное и непрерывное общение в социальных сетях, но и возможность заказать доставку цветов в любую точку Москвы и Московской области, не отходя от своего компьютера.</p>
<p>Заказ цветов через интернет становится популярнее с каждым днем и на сегодняшний день подобную услугу предоставляет большинство флористических компаний. Однако к выбору сайта, на котором вы будете заказывать букет стоит отнестись максимально внимательно, потому что только проверенная компания может гарантировать вам свежесть цветов и своевременную их доставку вашему близкому человеку. Хорошим выбором для вас может стать Флористический магазин «Доставка цветов» (<a href="http://www.dostavka-tsvetov.com">www.dostavka-tsvetov.com</a>), который специализируется на доставке букетов с 2006 года. За годы работы сотрудники компании накопили огромный опыт в составлении букетов, разработали логистические схемы, позволяющие доставлять покупателям максимально свежие цветы и благодаря объемам закупок обеспечили минимально возможные в Москве цены на качественные букеты из свежих цветов. Кроме того, вы можете оплатить доставку цветов всеми возможными способами, включая электронные деньги и даже карту Мир.</p>
<p><img src="/images/2017/bouquet-2.jpg" border="0" alt="Доставка букетов" title="Доставка букетов" /></p>
<p>Мы надеемся, что следующий букет цветов, который вы подарите любимому человеку будет посвящен какому-нибудь хорошему событию, а не являться первым шагом к примирению. Но даже если это будет попытка помириться, то забудьте о смартфонах, сережках или пылесосах. Закажите доставку букета роз. Розы никогда не подведут!</p></div>
                <section class="ok-content-tags">
            Темы:
            <ul>
                <li><a title="Новости про праздники" href="/tags/праздники.html">праздники</a></li><li><a title="Новости про подарки" href="/tags/подарки.html">подарки</a></li><li><a title="Новости про букет" href="/tags/букет.html">букет</a></li>            </ul>
        </section>
            </section>

    

<div class="custom"  >
	<div class="ok-comments">
 

 
<style type="text/css"> 

 
.mc-copyright { 
visibility: hidden !important; 
display: none !important; 

 
} 

 
.mc-content h6 { 
position: static!important; 
margin: 0 0 1.5em!important; 
display: none !important;  
visibility: hidden !important; 

 
} 

 
.mc-content h3 { 
position: static!important; 
margin: 0 0 1.5em!important; 
display: none !important;  
visibility: hidden !important; 

 
} 

 
</style> 

 
 
 
 
 

 
<div id="mc-container"></div> 
<script type="text/javascript"> 
cackle_widget = window.cackle_widget || []; 
cackle_widget.push({widget: 'Comment', id: 10041}); 
(function() { 
 var mc = document.createElement('script'); 
 mc.type = 'text/javascript'; 
 mc.async = true; 
 mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js'; 
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling); 
})(); 
</script> 
 
 

 
  

 
 

</div></div>

            <section class="ok-wide-section ok-frame-border">
        <header class="ok-frame-caption">Материалы по теме</header>
        <ul class="ok-wide-section-items">
            
                <li>
                    <a href="/obshchestvo/33803-prazdniki-tirazha.html">
                        <time>13.03.18</time>
                        <span rel="title">Праздники тиража</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/35637-tri-chetverti-peterburzhtsev-priznalis-v-internet-zavisimosti.html">
                        <time>27.01.18</time>
                        <span rel="title">Три четверти петербуржцев признались в интернет-зависимости</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/107385-stalo-izvestno-kakaya-pogoda-zhdet-peterburzhtsev-na-novogodnie-kanikuly.html">
                        <time>13.12.17</time>
                        <span rel="title">Стало известно, какая погода ждет петербуржцев на новогодние каникулы </span>
                    </a>
                </li>
                
                <li>
                    <a href="/economics/transport/107349-smolnym-utverzhden-nochnoj-grafik-raboty-metro-v-prazdniki-2018-goda.html">
                        <time>12.12.17</time>
                        <span rel="title">Смольным утвержден ночной график работы метро в праздники 2018 года</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/76592-chetyre-prichiny-podarit-mjod-na-pravoslavnoe-rozhdestvo.html">
                        <time>11.12.17</time>
                        <span rel="title">Четыре причины подарить мёд на православное Рождество </span>
                    </a>
                </li>
                        </ul>
    </section>
    
        <section class="ok-content-more">
        <ul class="ok-content-list">
                            <li>
                    <a href="/obshchestvo/kultura/107172-stali-izvestny-samye-vysokooplachivaemye-muzykanty-mira.html">
                        <img src="/images/2017/december/kultura/p-diddy-.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>21.01.2018</time>
                        <span rel="category">Культура</span>
                    </span>
                        <span rel="title">Стали известны самые высокооплачиваемые музыканты мира   </span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/kultura/107426-samaya-vysokaya-gorka-evropy-poyavitsya-na-morskom-fasade.html">
                        <img src="/images/2017/december/kultura/Gorka-glavn.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>12.01.2018</time>
                        <span rel="category">Культура</span>
                    </span>
                        <span rel="title">Самая высокая горка Европы появится на «Морском фасаде»</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/kultura/107432-samye-bolshie-gonorary-v-istorii-kino-podborka-filmov.html">
                        <img src="/images/2017/december/biznes/Avenjers.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>15.12.2017</time>
                        <span rel="category">Культура</span>
                    </span>
                        <span rel="title">Самые большие гонорары в истории кино: подборка фильмов</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/kultura/105800-zachem-topchut-kevina-spejsi.html">
                        <img src="/images/2017/october/kultura/Kevin-Spacey-glavn.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>01.11.2017</time>
                        <span rel="category">Культура</span>
                    </span>
                        <span rel="title">Зачем топчут Кевина Спейси?</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/kultura/105635-ne-matildoj-edinoj-chto-eshche-posmotret-v-kino-na-etikh-vykhodnykh.html">
                        <img src="/images/2017/october/kultura/poslednijbogatyr_glavn.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>28.10.2017</time>
                        <span rel="category">Культура</span>
                    </span>
                        <span rel="title">Не «Матильдой» единой: что еще посмотреть в кино на этих выходных</span>
                    </a>
                </li>
                    </ul>
    </section>
    
<!--    </section>-->

    <section class="ok-poll">
    

<div class="custom"  >
	  

 
<div id="yandex_rtb_R-A-160800-2"></div> 
<script type="text/javascript"> 
 (function(w, d, n, s, t) { 
 w[n] = w[n] || []; 
 w[n].push(function() { 
 Ya.Context.AdvManager.render({ 
 blockId: "R-A-160800-2", 
 renderTo: "yandex_rtb_R-A-160800-2", 
 async: true 
 }); 
 }); 
 t = d.getElementsByTagName("script")[0]; 
 s = d.createElement("script"); 
 s.type = "text/javascript"; 
 s.src = "//an.yandex.ru/system/context.js"; 
 s.async = true; 
 t.parentNode.insertBefore(s, t); 
 })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 

 
</div>
    </section>

    
    <div class="g-wide--full g-medium--hide g-small--hide">
        <div class="ok-report-link-wrapper">
            <div class="ok-report-link">
                <a href="/feedback.html"><img src="/templates/ok-inform//images/report.png" alt="">
                    Сообщи о важном</a>
            </div>
        </div>
    </div>

</div>

<div class="g-wide--1 g-medium--hide">
    &nbsp;
</div>

<div class="g-wide--2 g-wide--last g-medium--3 g-medium--last">
       

<div class="custom"  >
	 <section class="ok-section ok-side-block ok-side-block-city-man"> 
            <a href="/chelovek-goroda/1390"><img src="/images/cheg/2017/october/04_10_2017_v.jpg" alt="Человек города"></a> 
            <span>Человек города: Ольга Павловна Барсукова, работник культуры, 56 лет</span> 
            <a rel="title" href="/chelovek-goroda/1390">Планируете ли вы посмотреть фильм «Матильда»?</a> 
        </section> 
 

 
</div>


<div class="custom"  >
	 
<section class="ok-section-top"> 
        <header>Самое читаемое</header> 
 
        <ul class="ok-articles-list"><li> 
                    <a href="/obshchestvo/history/104059-ligovskaya-shpana-i-gopniki-iz-peterburgskikh-trushchob.html"> 
                        <time>02.03.2018</time> 
                        <span rel="title">«Лиговская шпана» и гопники из петербургских трущоб</span> 
                    </a> 
                </li> 
 
        </ul> 
    </section> 

 
</div>


<div class="custom"  >
	<p><span> 

 
 
<section class="ok-section-top"> 

 
        <header><a href="/photoarchive.html">Фоторепортажи</a></header> 
        <ul class="ok-photo-list"> 
 
            <li> 
                <a href="/photoarchive/stories/prednovogodniy-piter-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_756/_____938/_____9_20171211_1772015009.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">Истории</span> 
                </span> 
                    <span rel="title">Петербург в ожидании Нового года</span> 
                </a> 
            </li><li> 
                <a href="/photoarchive/stories/telezhnaia-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_756/_______937/_______1_20171204_1893379164.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">Истории</span> 
                </span> 
                    <span rel="title">Исторические здания на Тележной пойдут под снос?</span> 
                </a> 
            </li><li> 
                <a href="/photoarchive/events/science-fest-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_754/science_fest_2017_____936/science_fest_2017_____1_20171127_1900042986.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">События</span> 
                </span> 
                    <span rel="title">Science Fest 2017: нанофестиваль науки и технологий</span> 
                </a> 
            </li> 
        </ul> 
    </section> 

 
</p></div>


<div class="custom"  >
	 
<section class="ok-section-top"> 
            <header><a href="/archive.html">Последние новости</a></header> 
            <ul class="ok-articles-list"><li> 
                    <a href="/obshchestvo/107433-granitnye-masterskie-v-rossii-massovo-osvaivayut-internet.html"> 
                        <time>23:47</time> 
                        <span rel="title">Гранитные мастерские в России массово осваивают интернет<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107282-opredelilsya-samyj-strashnyj-film-2017-goda.html"> 
                        <time>10:55</time> 
                        <span rel="title">Определился самый страшный фильм 2017 года<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/business/avto/107273-stali-izvestny-samye-bezopasnye-avtomobili-2018-goda.html"> 
                        <time>21:08</time> 
                        <span rel="title">Стали известны самые безопасные автомобили 2018 года<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107172-stali-izvestny-samye-vysokooplachivaemye-muzykanty-mira.html"> 
                        <time>16:25</time> 
                        <span rel="title">Стали известны самые высокооплачиваемые музыканты мира   <span class="breakingicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107161-rolling-stone-opredelil-desyat-khudshikh-filmov-goda.html"> 
                        <time>14:14</time> 
                        <span rel="title">Rolling Stone определил десять худших фильмов года<span class="photoicon"></span></span> 
                    </a> 
                </li> 
 
            </ul> 
        </section> 

 
</div>

    
</div>

</main>

        <div class="socialshare-settings"
             data-url="https://ok-inform.ru/obshchestvo/kultura/17391-darite-zhenshchinam-tsvety.html"
             data-title="Дарите женщинам цветы!"
             data-image="https://ok-inform.ru/templates/ok/images/logo-social.png"
             data-description="К сожалению, не всегда взаимоотношения между мужчиной и женщиной протекают гладко, как в красивых французских романах. Зачастую отношения больше напоминают нечто среднее между бразильской мыльной драмой и дешевым американским боевиком. Но рано или поздно наступает этап примирения, и тогда на сцену выходит самый лучший миротворец – букет цветов."
            ></div>

    <img src="/index.php?option=com_hitscounter&artid=17391"  width="1" height="1">

    

    <section class="ok-bottom g-wide--full">
        <nav>
            
<ul class="menu">
<li class="item-116"><a href="/proekt-ok.html" >О проекте</a></li><li class="item-472"><a href="/reklama.html" >Реклама</a></li><li class="item-473"><a href="/feedback.html" >Обратная связь</a></li><li class="item-261"><a href="/kontakty.html" >Контакты</a></li></ul>

        </nav>

        <section class="ok-bottom-copyright g-wide--8">
            <b>© 2012–2018  ok-inform.ru</b> - «Общественный контроль» Вся информация, размещенная на веб-сайте ok-inform.ru, охраняется в соответствии с законодательством РФ об авторском праве и международными соглашениями. Использование материалов, объемом менее 500 знаков, возможно только с активной ссылкой на ok-inform.ru. Использование материалов, объемом более 500 знаков, возможно только с письменного разрешения редакции ok-inform.ru. Материалы сайта предназначены для лиц старше 18 лет. 18+
        </section>

        <section class="ok-bottom-social g-wide--2">
            <a href="/rss/main.rss"><img src="/templates/ok-inform/images/icons/rss.png" srcset="/templates/ok-inform/images/icons/rss@2x.png 2x, images/icons/rss@3x.png 3x" alt="RSS"/></a>
            <a href="https://www.facebook.com/okinform/"><img src="/templates/ok-inform/images/icons/facebook.png" srcset="/templates/ok-inform/images/icons/facebook@2x.png 2x, images/icons/facebook@3x.png 3x" alt="facebook"/></a>
            <a href="https://www.instagram.com/okinform.ru"><img src="/templates/ok-inform/images/icons/instagram.png" srcset="/templates/ok-inform/images/icons/instagram@2x.png 2x, images/icons/instagram@3x.png 3x" alt="instagram"/></a>
            <a href="https://twitter.com/okinform"><img src="/templates/ok-inform/images/icons/twitter.png" srcset="/templates/ok-inform/images/icons/twitter@2x.png 2x, images/icons/twitter@3x.png 3x" alt="twitter"/></a>
            <a href="http://vk.com/okinform78"><img src="/templates/ok-inform/images/icons/vk.png" srcset="/templates/ok-inform/images/icons/vk@2x.png 2x, images/icons/vk@3x.png 3x" alt="вконтакте"/></a>
        </section>

        <section  class="g-wide--2 g-wide--last">
            <div class="counters">
    <script type="text/javascript">
        document.write("<a href='http://www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='1' height='1'><\/a>")
    </script>

    <a href="http://metrika.yandex.ru/stat/?id=13492648&amp;from=informer"
       target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/13492648/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                           style="width:1px; height:1px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13492648,type:0,lang:'ru'});return false}catch(e){}"/></a>

    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter13492648 = new Ya.Metrika({id:13492648, enableAll: true, webvisor:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/13492648" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-57582175-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "2921679", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=2921679;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
    
</div>        </section>
    </section>

</section>

</div>

<script src="//code.jquery.com/jquery-latest.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.8.1/js/perfect-scrollbar.jquery.min.js"></script>

<script src="/templates/ok-inform/scripts/main.js"></script>
<script src="/templates/ok-inform/scripts/bootstrap.js"></script>
<script type="text/javascript" async src="/templates/ok-inform/scripts/socialshare.js"></script>

</body>
</html>
