<!doctype html>
<html lang="ru">

<head>
    <title>Найденный в Южно-Африканской Республике динозавр оказался самым крупным животным своего времени - Новости Петербурга - Общественный Контроль</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width">
    <link href="/templates/ok-inform/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

    <link rel="manifest" href="/templates/ok-inform/manifest.json">

    <meta name="mobile-web-app-capable" content="yes">
    <meta name="application-name" content="ok-inform.ru">
    <link rel="icon" sizes="192x192" href="/templates/ok-inform/images/touch/chrome-touch-icon-192x192.png">

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="ok-inform.ru">
    <link rel="apple-touch-icon" href="/templates/ok-inform/images/touch/apple-touch-icon.png">

    <meta name="msapplication-TileImage" content="/templates/ok-inform/images/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#e94f35">
    <meta name="theme-color" content="#e94f35">

          <meta name="mediator_author" content="Алексей Добин" />
      <meta property="og:type" content="article" />
      <meta property="og:title" content="Найденный в Южно-Африканской Республике динозавр оказался самым крупным животным своего времени" />
      <meta property="og:url" content="https://ok-inform.ru/obshchestvo/obrazovanie/38912-najdennyj-v-yuzhno-afrikanskoj-respublike-dinozavr-okazalsya-samym-krupnym-zhivotnym-svoego-vremeni.html" />
      <link rel="image_src" href="https://ok-inform.ru/templates/ok/images/logo-social.png">
      <meta property="og:image" content="https://ok-inform.ru/templates/ok/images/logo-social.png">
      <meta property="og:description" content="Учёные-палеонтологи из университета Йоханнесбурга в ходе раскопок, проходивших недалеко от границ Лесото и ЮАР, обнаружили останки ранее неизвестного вида динозавров, который судя по всему был самым крупным млекопитающим своего времени.">
      <meta name="description" content="Учёные-палеонтологи из университета Йоханнесбурга в ходе раскопок, проходивших недалеко от границ Лесото и ЮАР, обнаружили останки ранее неизвестного вида динозавров, который судя по всему был самым крупным млекопитающим своего времени.">
      <meta name="keywords" content="динозавры, юар, раскопки, палеонтология, новости, Образование" />
      <meta name="mediator" content="38912" />
      <meta name="mediator_theme" content="Образование" />
      <meta name="mediator_published_time" content="2018-09-30T05:11:00+03:00" />
    
    <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700&subset=latin,cyrillic" rel="stylesheet">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.8.1/css/perfect-scrollbar.css">
    <link rel="stylesheet" href="/templates/ok-inform/styles/main.css?v=45">
    <script src="/templates/ok-inform/scripts/ofi.min.js"></script>
</head>

<body class="ok-mobile-menu-open1">

<header class="ok-header-wrapper g--centered clearfix">
    <div class="ok-top-header-fixed">
    <section class="g-wide--2 g-medium--4 g-small--full ok-logo">
        <div>
            <a href="/"><img src="/templates/ok-inform/images/logo.png" srcset="/templates/ok-inform/images/logo@2x.png 2x, /templates/ok-inform/images/logo@3x.png 3x" alt="ok-inform.ru"/></a>
        </div>
    </section>
    <section class="ok-top-promo-wrapper g-wide--10 g-wide--last g-medium--8 g-medium--last g-small--full">
                    <section class="g-wide--9 g-small--hide">
                <a href="/stroitelstvo/105842-deputaty-poprosili-gubernatora-peterburga-150-ga-dlya-kampusa-spbgu.html" class="ok-top-promo-project">
                    <img src="/images/2017/november/stroitelstvo/Spbgu-new-campus.jpg" alt="Депутаты попросили губернатора Петербурга 150 Га для кампуса СПбГУ">
                    <span rel="title">
                        <span class="ok-valign-helper-2">Депутаты попросили губернатора Петербурга 150 Га для кампуса СПбГУ</span><span class="ok-valign-helper-1"></span>
                    </span>
                    <span class="ok-top-promo-project-badge">спецпроект</span>
                </a>
            </section>
                <section class="g-wide--3 g-wide--last g-medium--hide g-small--hide">
            <div class="ok-top-promo ok-top-promo-info">
                <div class="g-wide--6 ok-city-weather">
                    <span rel="address">Санкт-Петербург</span>
                    <span rel="temp">+13</span>
                    <span rel="weather"><img src="/tmp/bkn_d.png" alt="погода в Петербурге"></span>
                </div>
                <div class="g-wide--6 g-wide--last ok-currencies">
                    Доллар <span>65.57</span><br>
                    Евро <span>75.99</span><br>
                    Юань <span>9.55</span>
                </div>
            </div>
        </section>
    </section>
    <button class="ok-mobile-menu"><img src="/templates/ok-inform/images/hamburger.svg" alt=""></button>
    <nav class="ok-main-menu g-wide--push-2 g-wide--10 g-wide--last g-medium--hide g-small--hide">
        
<ul >
<li><a href="/archive.html" >Новости</a></li><li class="parent"><a href="/politics.html" >Политика</a></li><li><a href="/elections.html" >Выборы</a></li><li class="parent"><a href="/economics.html" >Экономика</a></li><li class="active ok-main-menu-selected parent"><a href="/obshchestvo.html" >Общество</a></li><li class="parent"><a href="/business.html" >Бизнес</a></li><li class="parent"><a href="/stroitelstvo.html" >Строительство</a></li><li class="parent"><a href="/szfo.html" >Северо-Запад</a></li><li class="parent"><a href="/photoarchive.html" >Фото</a></li></ul></span></li></ul>

        <div class="ok-menu-search">
            <form action="/" method="post">
                <input type="text" name="searchword">
                <input type="hidden" name="task" value="search">
                <input type="hidden" name="option" value="com_search">
                <input type="hidden" name="Itemid" value="131">
                <button>Поиск</button>
            </form>
        </div>
    </nav>
    </div>
</header>

<!--ГЛАВНАЯ СТРАНИЦА-->
        

<div class="ok-global-wrapper g--centered">
    <main class="ok-main">
       <main class="g--centered clearfix">
            <div class="g-wide--2 g-medium--hide">
                <div class="ok-content-category">
                    <div>Образование</div>
                </div>
            </div>

<div class="g-wide--7 g-medium--9">
    <section class="ok-content">
                <h1>Найденный в Южно-Африканской Республике динозавр оказался самым крупным животным своего времени</h1>
                                <span class="ok-material-metadata ok-content-metadata">
                <time>30.09.2018</time>
                <a rel="category" href="/obshchestvo/obrazovanie.html">Образование</a>                 <a rel="author" href="/archive/author/Алексей Добин.html">Алексей Добин</a>            </span>
                    <div class="clearfix">
            <div class=" g-medium--hide">
                <div class="ok-share-links-wrapper">
                    <div class="ok-share-links">
                        <div class="socialshare"></div>
                    </div>
                </div>
             </div>
                        <strong class="ok-content-intro">Учёные-палеонтологи из университета Йоханнесбурга в ходе раскопок, проходивших недалеко от границ Лесото и ЮАР, обнаружили останки ранее неизвестного вида динозавров, который судя по всему был самым крупным млекопитающим своего времени.
</strong>
        </div>

        <div class="js-mediator-article">
<p>Найденный динозавр, названный Ledumahadi mafube, относится к классу завроподоморфов и по предварительным оценкам обитал на территории современного Лесото около 200 миллионов лет назад. Данный вид динозавров просуществовал на нашей планете около 170 миллионов лет и большую часть этого времени представители этого вида являлись крупнейшими сухопутными животными на планете. В некоторые периоды завроподоморфы весили до 70 тонн, однако обнаруженный экземпляр был намного меньше своих сородичей-рекордсменов и весил «всего» 10-12 тонн.</p>
<p>Несмотря на то, что палеонтологам удалось найти всего несколько позвонков, одну из локтевых и одну из бедренных костей, им удалось определить, что приблизительный возраст динозавра равнялся 15 годам. Кроме того, найденные кости позволили установить, что динозавр уже передвигался на четырех ногах, но еще не обладал колонообразными конечностями, характерными для более поздних представителей завроподоморфов. Таким образом, Ledumahadi mafube является промежуточной стадией развития своего вида, который за сотни миллионов лет своего существования не только существенно увеличился в размерах, но и полностью изменил рацион питания, превратившись из хищника в травоядное.</p></div>
                <section class="ok-content-tags">
            Темы:
            <ul>
                <li><a title="Новости про динозавры" href="/tags/динозавры.html">динозавры</a></li><li><a title="Новости про юар" href="/tags/юар.html">юар</a></li><li><a title="Новости про раскопки" href="/tags/раскопки.html">раскопки</a></li><li><a title="Новости про палеонтология" href="/tags/палеонтология.html">палеонтология</a></li>            </ul>
        </section>
            </section>

    

<div class="custom"  >
	<div class="ok-comments">
 

 
<style type="text/css"> 

 
.mc-copyright { 
visibility: hidden !important; 
display: none !important; 

 
} 

 
.mc-content h6 { 
position: static!important; 
margin: 0 0 1.5em!important; 
display: none !important;  
visibility: hidden !important; 

 
} 

 
.mc-content h3 { 
position: static!important; 
margin: 0 0 1.5em!important; 
display: none !important;  
visibility: hidden !important; 

 
} 

 
</style> 

 
 
 
 
 

 
<div id="mc-container"></div> 
<script type="text/javascript"> 
cackle_widget = window.cackle_widget || []; 
cackle_widget.push({widget: 'Comment', id: 10041}); 
(function() { 
 var mc = document.createElement('script'); 
 mc.type = 'text/javascript'; 
 mc.async = true; 
 mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js'; 
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling); 
})(); 
</script> 
 
 

 
  

 
 

</div></div>

            <section class="ok-wide-section ok-frame-border">
        <header class="ok-frame-caption">Материалы по теме</header>
        <ul class="ok-wide-section-items">
            
                <li>
                    <a href="/szfo/lenoblast/98089-pod-vyborgom-najdeno-massovoe-zakhoronenie-bronzovogo-veka.html">
                        <time>27.07.17</time>
                        <span rel="title">Под Выборгом найдено массовое захоронение бронзового века</span>
                    </a>
                </li>
                
                <li>
                    <a href="/szfo/novgorod/97900-arkheologi-ob-yavili-velikij-novgorod-rodinoj-russkikh-znakov-prepinaniya.html">
                        <time>25.07.17</time>
                        <span rel="title">Археологи объявили Великий Новгород родиной русских знаков препинания</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/94012-v-yakutii-vo-vremya-posadki-kartofelya-otkopali-bivni-stepnogo-mamonta.html">
                        <time>06.06.17</time>
                        <span rel="title">В Якутии во время посадки картофеля откопали бивни степного мамонта</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/93785-uchenye-ob-yasnili-pochemu-nevozmozhno-voskresit-dinozavrov.html">
                        <time>02.06.17</time>
                        <span rel="title">Ученые объяснили, почему невозможно воскресить динозавров</span>
                    </a>
                </li>
                
                <li>
                    <a href="/obshchestvo/history/86452-peshchery-v-okrestnostyakh-peterburga.html">
                        <time>05.03.17</time>
                        <span rel="title">Пещеры в окрестностях Петербурга </span>
                    </a>
                </li>
                        </ul>
    </section>
    
        <section class="ok-content-more">
        <ul class="ok-content-list">
                            <li>
                    <a href="/obshchestvo/obrazovanie/105174-eksperty-o-tom-chto-mozhet-znat-monakhinya-o-semejnykh-tsennostyakh.html">
                        <img src="/images/2017/october/obshestvo/Monahinya-Nina.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>23.10.2017</time>
                        <span rel="category">Образование</span>
                    </span>
                        <span rel="title">Эксперты - о том, что может знать монахиня о семейных ценностях</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/obrazovanie/105104-shkolnye-uchebniki-koshmar-na-ulitse-znanij.html">
                        <img src="/images/2017/october/obshestvo/Uchebniki-glavn.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>23.10.2017</time>
                        <span rel="category">Образование</span>
                    </span>
                        <span rel="title">Школьные учебники: кошмар на улице Знаний</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/obrazovanie/104186-luchshij-uchitel-i-luchshaya-shkola-iz-peterburga.html">
                        <img src="/images/2017/october/obshestvo/Uchitel-goda-glavn.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>10.10.2017</time>
                        <span rel="category">Образование</span>
                    </span>
                        <span rel="title">Лучший учитель и лучшая школа - из Петербурга</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/obrazovanie/103793-den-uchitelya-kak-nestandartno-pozdravit-i-chto-podarit.html">
                        <img src="/images/2017/october/obshestvo/den_uchitelia.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>04.10.2017</time>
                        <span rel="category">Образование</span>
                    </span>
                        <span rel="title">День учителя: как нестандартно поздравить и что подарить</span>
                    </a>
                </li>
                            <li>
                    <a href="/obshchestvo/obrazovanie/102597-uchitelej-zastavyat-byt-kompetentnymi.html">
                        <img src="/images/2017/september/obshestvo/uchitel.jpg" alt="">
                    <span class="ok-material-metadata">
                        <time>20.09.2017</time>
                        <span rel="category">Образование</span>
                    </span>
                        <span rel="title">Учителей заставят быть «компетентными»</span>
                    </a>
                </li>
                    </ul>
    </section>
    
<!--    </section>-->

    <section class="ok-poll">
    

<div class="custom"  >
	  

 
<div id="yandex_rtb_R-A-160800-2"></div> 
<script type="text/javascript"> 
 (function(w, d, n, s, t) { 
 w[n] = w[n] || []; 
 w[n].push(function() { 
 Ya.Context.AdvManager.render({ 
 blockId: "R-A-160800-2", 
 renderTo: "yandex_rtb_R-A-160800-2", 
 async: true 
 }); 
 }); 
 t = d.getElementsByTagName("script")[0]; 
 s = d.createElement("script"); 
 s.type = "text/javascript"; 
 s.src = "//an.yandex.ru/system/context.js"; 
 s.async = true; 
 t.parentNode.insertBefore(s, t); 
 })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 

 
</div>
    </section>

    
    <div class="g-wide--full g-medium--hide g-small--hide">
        <div class="ok-report-link-wrapper">
            <div class="ok-report-link">
                <a href="/feedback.html"><img src="/templates/ok-inform//images/report.png" alt="">
                    Сообщи о важном</a>
            </div>
        </div>
    </div>

</div>

<div class="g-wide--1 g-medium--hide">
    &nbsp;
</div>

<div class="g-wide--2 g-wide--last g-medium--3 g-medium--last">
       

<div class="custom"  >
	 <section class="ok-section ok-side-block ok-side-block-city-man"> 
            <a href="/chelovek-goroda/1387"><img src="/images/cheg/2017/september/29_09_2017_v.jpg" alt="Человек города"></a> 
            <span>Человек города: Иван, битмейкер, 20 лет</span> 
            <a rel="title" href="/chelovek-goroda/1387">Сколько стоит образование?</a> 
        </section> 
 

 
</div>


<div class="custom"  >
	 
<section class="ok-section-top"> 
        <header>Самое читаемое</header> 
 
        <ul class="ok-articles-list"> 
 
        </ul> 
    </section> 

 
</div>


<div class="custom"  >
	<p><span> 

 
 
<section class="ok-section-top"> 

 
        <header><a href="/photoarchive.html">Фоторепортажи</a></header> 
        <ul class="ok-photo-list"> 
 
            <li> 
                <a href="/photoarchive/stories/prednovogodniy-piter-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_756/_____938/_____9_20171211_1772015009.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">Истории</span> 
                </span> 
                    <span rel="title">Петербург в ожидании Нового года</span> 
                </a> 
            </li><li> 
                <a href="/photoarchive/stories/telezhnaia-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_756/_______937/_______1_20171204_1893379164.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">Истории</span> 
                </span> 
                    <span rel="title">Исторические здания на Тележной пойдут под снос?</span> 
                </a> 
            </li><li> 
                <a href="/photoarchive/events/science-fest-2017.html"> 
                    <img src="/images/joomgallery/details/__2/_754/science_fest_2017_____936/science_fest_2017_____1_20171127_1900042986.jpg" alt=""> 
                <span class="ok-material-metadata"> 
                     
                    <span rel="category">События</span> 
                </span> 
                    <span rel="title">Science Fest 2017: нанофестиваль науки и технологий</span> 
                </a> 
            </li> 
        </ul> 
    </section> 

 
</p></div>


<div class="custom"  >
	 
<section class="ok-section-top"> 
            <header><a href="/archive.html">Последние новости</a></header> 
            <ul class="ok-articles-list"><li> 
                    <a href="/obshchestvo/107433-granitnye-masterskie-v-rossii-massovo-osvaivayut-internet.html"> 
                        <time>23:47</time> 
                        <span rel="title">Гранитные мастерские в России массово осваивают интернет<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107282-opredelilsya-samyj-strashnyj-film-2017-goda.html"> 
                        <time>10:55</time> 
                        <span rel="title">Определился самый страшный фильм 2017 года<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/business/avto/107273-stali-izvestny-samye-bezopasnye-avtomobili-2018-goda.html"> 
                        <time>21:08</time> 
                        <span rel="title">Стали известны самые безопасные автомобили 2018 года<span class="photoicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107172-stali-izvestny-samye-vysokooplachivaemye-muzykanty-mira.html"> 
                        <time>16:25</time> 
                        <span rel="title">Стали известны самые высокооплачиваемые музыканты мира   <span class="breakingicon"></span></span> 
                    </a> 
                </li><li> 
                    <a href="/obshchestvo/kultura/107161-rolling-stone-opredelil-desyat-khudshikh-filmov-goda.html"> 
                        <time>14:14</time> 
                        <span rel="title">Rolling Stone определил десять худших фильмов года<span class="photoicon"></span></span> 
                    </a> 
                </li> 
 
            </ul> 
        </section> 

 
</div>

    
</div>

</main>

        <div class="socialshare-settings"
             data-url="https://ok-inform.ru/obshchestvo/obrazovanie/38912-najdennyj-v-yuzhno-afrikanskoj-respublike-dinozavr-okazalsya-samym-krupnym-zhivotnym-svoego-vremeni.html"
             data-title="Найденный в Южно-Африканской Республике динозавр оказался самым крупным животным своего времени"
             data-image="https://ok-inform.ru/templates/ok/images/logo-social.png"
             data-description="Учёные-палеонтологи из университета Йоханнесбурга в ходе раскопок, проходивших недалеко от границ Лесото и ЮАР, обнаружили останки ранее неизвестного вида динозавров, который судя по всему был самым крупным млекопитающим своего времени."
            ></div>

    <img src="/index.php?option=com_hitscounter&artid=38912"  width="1" height="1">

    

    <section class="ok-bottom g-wide--full">
        <nav>
            
<ul class="menu">
<li class="item-116"><a href="/proekt-ok.html" >О проекте</a></li><li class="item-472"><a href="/reklama.html" >Реклама</a></li><li class="item-473"><a href="/feedback.html" >Обратная связь</a></li><li class="item-261"><a href="/kontakty.html" >Контакты</a></li></ul>

        </nav>

        <section class="ok-bottom-copyright g-wide--8">
            <b>© 2012–2018  ok-inform.ru</b> - «Общественный контроль» Вся информация, размещенная на веб-сайте ok-inform.ru, охраняется в соответствии с законодательством РФ об авторском праве и международными соглашениями. Использование материалов, объемом менее 500 знаков, возможно только с активной ссылкой на ok-inform.ru. Использование материалов, объемом более 500 знаков, возможно только с письменного разрешения редакции ok-inform.ru. Материалы сайта предназначены для лиц старше 18 лет. 18+
        </section>

        <section class="ok-bottom-social g-wide--2">
            <a href="/rss/main.rss"><img src="/templates/ok-inform/images/icons/rss.png" srcset="/templates/ok-inform/images/icons/rss@2x.png 2x, images/icons/rss@3x.png 3x" alt="RSS"/></a>
            <a href="https://www.facebook.com/okinform/"><img src="/templates/ok-inform/images/icons/facebook.png" srcset="/templates/ok-inform/images/icons/facebook@2x.png 2x, images/icons/facebook@3x.png 3x" alt="facebook"/></a>
            <a href="https://www.instagram.com/okinform.ru"><img src="/templates/ok-inform/images/icons/instagram.png" srcset="/templates/ok-inform/images/icons/instagram@2x.png 2x, images/icons/instagram@3x.png 3x" alt="instagram"/></a>
            <a href="https://twitter.com/okinform"><img src="/templates/ok-inform/images/icons/twitter.png" srcset="/templates/ok-inform/images/icons/twitter@2x.png 2x, images/icons/twitter@3x.png 3x" alt="twitter"/></a>
            <a href="http://vk.com/okinform78"><img src="/templates/ok-inform/images/icons/vk.png" srcset="/templates/ok-inform/images/icons/vk@2x.png 2x, images/icons/vk@3x.png 3x" alt="вконтакте"/></a>
        </section>

        <section  class="g-wide--2 g-wide--last">
            <div class="counters">
    <script type="text/javascript">
        document.write("<a href='http://www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='1' height='1'><\/a>")
    </script>

    <a href="http://metrika.yandex.ru/stat/?id=13492648&amp;from=informer"
       target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/13492648/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
                                           style="width:1px; height:1px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13492648,type:0,lang:'ru'});return false}catch(e){}"/></a>

    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter13492648 = new Ya.Metrika({id:13492648, enableAll: true, webvisor:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/13492648" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-57582175-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "2921679", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=2921679;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
    
</div>        </section>
    </section>

</section>

</div>

<script src="//code.jquery.com/jquery-latest.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.8.1/js/perfect-scrollbar.jquery.min.js"></script>

<script src="/templates/ok-inform/scripts/main.js"></script>
<script src="/templates/ok-inform/scripts/bootstrap.js"></script>
<script type="text/javascript" async src="/templates/ok-inform/scripts/socialshare.js"></script>

</body>
</html>
